Posts

ONTAP 8.3 and later does NOT use node_mgmt LIF for external services such as DNS, LDAP etc.

SMB 1.0 is disabled by default in ONTAP 9.3

Go for ONTAP 9.3 minimum: iSCSI Performance Improvements

Just one page is enough to understand How NetApp File System Magic works.

SnapCenter 4.1 & Enterprise Level ORACLE 12 c and ONTAP 9.4 [ Practical Information ]

SnapDrive for UNIX Overview 5.3.1P1: [Quick practical overview]

Difference between physical WWPNs (7-mode) vs virtual WWPNs (cDOT or ONTAP)?

ONTAP HA pairs take-over and give-back time estimation in seconds

Migrating LUNs using NetApp 7MTT and where does FLI (Foriegn LUN Import) comes handy.

Interesting discovery : SMSQL migration from 7-mode to ONTAP 9.4 (cDOT) using 7MTT

Unable to verify the graphical display setup. This application requires X display.

After extending LUN size from NetApp side, fdisk shows new size but dm-multipath shows old size

Configuring Multipath for redhat (centos7-3.10.0-862.el7.x86_64) in simple straight forward steps for ISCSI LUN on ONTAP 9

Migrating SMSQL Database from 7-mode 8.1.4 LUN to ONTAP 9.4 LUN

Cannot modify 'email notifications' for the existing backup jobs for VSC/SMVI 5.x and onwards...

NFS and ONTAP9

Mapping NetApp's inode (hexadecimal) to Linux inode (decimal)

CommVault VSA backup of vCenter VM failing to quiesce

NetApp VSC or SMVI error - failed to rename snapshot

GUID snapshots {curly brackets} found on the NetApp Volume

How to identify the IP address of the source and destination SnapVault

flow control NetApp